Agentur für Neue Medien


Problem beim Update mit Dependences (Abhängigkeiten der Module)

Beim Update von Plesk kommt es manchmal zu "dependences errors", das liegt dann oft daran, dass die notwendigen Pakete in der falschen Reihenfolge installiert werden.

Mit "rpm -e psa-pre" kann man die Installationsreihenfolge aktualisieren, so dass die rpm's in der richtigen Reihenfolge installiert werden.

 

[<<zurück]

comments powered by Disqus

Copyright SKom 2006

Ecke rechts unten